Troca de regulador de pressão e limpeza bicos. (fotos)

Área para explicações passo a passo de como efetuar você mesmo a manutenção de seu absoluto.
Compartilhe experiências adquiridas durante a manutenção do seu carro.
Área também destinada a tutoriais.

Moderador: Moderadores

Mensagempor Mauro Perides » 02 Jan 2008, 10:01

To mandando... :twisted:
Avatar de usuário
Mauro Perides
 
Mensagens: 2978
Data de registro: 20 Jun 2005, 01:01
Localização: São Paulo, SP

Mensagempor Mauro Perides » 03 Jan 2008, 07:34

Na verdade vai demorar um pouco mais já que ela não está aonde deveria estar... Mas é certo que não joguei fora. :(
Avatar de usuário
Mauro Perides
 
Mensagens: 2978
Data de registro: 20 Jun 2005, 01:01
Localização: São Paulo, SP

Mensagempor Miro » 03 Jan 2008, 14:16

Mauro Perides escreveu:Na verdade vai demorar um pouco mais já que ela não está aonde deveria estar... Mas é certo que não joguei fora. :(


Sem problemas, fica a vontade, só peço que seja antes das férias da faculdade acabarem, muito obrigado!
OCD 4.1 1997 CINZA BAUDRY (AUTOMÁTICO)
OCD 3.8 2004 CINZA STORM

Regras do Fórum
Avatar de usuário
Miro
 
Mensagens: 3116
Data de registro: 10 Out 2006, 02:50
Cidade: Rio de Janeiro
Estado: RJ

Mensagempor fabiomarques » 18 Fev 2008, 22:02

celsopenajr escreveu:
Mauro Perides escreveu:O sensor totalmente metálico e com um fio apenas é o do painel. O outro cujo conector tem dois fios, e que pode ser da cor azul ou preta dependendo do modelo de omega, é o da IE.


Valeu Mauro,no meu caso ele é azul.


Outro dia meu carro ficou acelerado demais e me disseram que o problema poderia ser o sensor da IE. Olhei no cep (para pesquisa de preço) e ví que o sensor de meu carro tinha de ser o preto. Tomei um susto ao ver no meu carro que ele era azul :( , mas pera aí. O que realmente é azul é o conector dele que cobre todo o plugue do sensor que na realidade é preto. O de vocês com carros acima de 96 deve ser igual ao meu, conector azul e sensor preto. :wink:
Fábio Marques, "buti"

OCD 96/96, preto+mec+ teto+couro.
Avatar de usuário
fabiomarques
 
Mensagens: 432
Data de registro: 14 Abr 2006, 19:54
Localização: Anápolis-GO
Cidade: Anapolis
Estado: GO

Mensagempor rafa_pr » 18 Fev 2008, 22:39

Fábio_Marques <buti> escreveu:
celsopenajr escreveu:
Mauro Perides escreveu:O sensor totalmente metálico e com um fio apenas é o do painel. O outro cujo conector tem dois fios, e que pode ser da cor azul ou preta dependendo do modelo de omega, é o da IE.


Valeu Mauro,no meu caso ele é azul.


Outro dia meu carro ficou acelerado demais e me disseram que o problema poderia ser o sensor da IE. Olhei no cep (para pesquisa de preço) e ví que o sensor de meu carro tinha de ser o preto. Tomei um susto ao ver no meu carro que ele era azul :( , mas pera aí. O que realmente é azul é o conector dele que cobre todo o plugue do sensor que na realidade é preto. O de vocês com carros acima de 96 deve ser igual ao meu, conector azul e sensor preto. :wink:


O sensor é o azul até 95, se não me engano o código Bosch/MTE é 4051.

De 96 pra cima é o preto, que é 4052!

Não sei se ajuda o pessoal em toda discussão quanto aos sensores, mas o meu Omega por exemplo (é um 97/97), não aceita o sensor azul. É colocar o azul, que a injeção acende a luz e o motor fica funcionando meio froxo, como se tivesse com o sensor desligado...provavelmente ela ignora o sinal dele...



Em tempo, moçada, to afim de encarar a empreitada tbm de tirar o capacetão, aproveitar pra mandar fazer uma limpeza de bicos, trocar o regulador de pressão, trocar velas e dar a limpeza geral na TBI/regulador de marcha lenta...

o que me dizem desse joguinho de juntas?

http://www.nafil.com.br/autopecas.php?pid=2353

Aquelas "bolinhas" pequenas, são as borrachinhas que vão nos bicos?? :?: :?:
Ex CD 97' - Prata Huet - 4.1 álcool
Virei a casaca, agora de 1.8T
Avatar de usuário
rafa_pr
 
Mensagens: 1958
Data de registro: 24 Jul 2007, 17:50
Localização: Curitiba - Paraná

Mensagempor Last_Warrior » 18 Fev 2008, 23:44

Aquelas bolinhas pequenas, total de 12, vão nos bicos, uma em cima e outra embaixo.

As bolinhas maiores, são dos suportes dos bicos, aquelas peças plásticas entre o bico e o coletor.

Nesse kit vem também as presilhas dos bicos, isso é legal, deixar tudo novinho...
GLS 2.2 96/97 Prata Huet No estaleiro quase pronto!
GLS 2.0A 94/95 Cinza Bartok completo - ABS
CD 4.1 98/98 verde west
CD 4.1 98/98 Branco Mahler manual + Couro
CD 3.8 98/99 Verde Capricórnio
Avatar de usuário
Last_Warrior
Moderador
 
Mensagens: 6705
Data de registro: 26 Set 2005, 14:21
Cidade: Uberlandia
Estado: MG

Mensagempor edsmar2003 » 20 Fev 2008, 09:23

Galera

a muito tempo atrás acho que lá na lista postei a diferneça entre eles não me recordo com detalhes mas pelo que me lembro é

o azul tem 1 termistor e os dois pinos um vai na central com o sinal e o outro também vem da central (este é o aterramento se não me engano no pino 30)

o preto tem 2 termistores (por causa da ventoinha elétrica) os dois pinos um vem da central com o sinal e o outro vai para um rele (se não me engano) e o aterramento é na carcaça.
Edson Marcos
OCD 3.0 94 Cinza-Bartok
OCD 4.1 98 Prata-Huet
Brasilia-DF
edsmar2003
 
Mensagens: 279
Data de registro: 23 Jun 2005, 09:03
Localização: Brasilia

Mensagempor joaohesteves » 01 Jul 2008, 13:34

ola esse regulador de pressão existe no 2.2???

o carro ficar fraco e estourando na gasolina pode ser isso???

Obs : ja verifiquei todo o resto da parte do sistema da gasolina
Agora o cardan ta zerado!!!!
GLS 2.2 98 BRANCO.
Agora com Banco de Couro!!!! XENON 8000K em tudo!!!!!!!!!!!
Combustivel: Gasolina /GNV + gerenciador de fluxo T3000
Avatar de usuário
joaohesteves
 
Mensagens: 274
Data de registro: 28 Nov 2007, 20:53
Localização: são paulo/Jaçanã ZN

Anterior

Retornar para Faça Você Mesmo / Tutoriais

Quem está online

Usuários vendo este fórum: Nenhum usuário registrado online e 2 visitantes